Condor 55 synchro lautes Geräusch

Kupplung, Getriebe, Achsen, Allradantriebe, Zapfwelle
Antworten
Pollux
Beiträge: 4
Registriert: 12. Juni 2018, 09:09

Condor 55 synchro lautes Geräusch

Beitrag von Pollux »

Hallo Forum,
an meinem Condor tritt beim Fahren ein starkes ratterndes Geräusch auf. Es klingt wie ein laufender Mähbalken (ist aber keiner dran)
Das Geräusch kommt nicht von der Hydraulik, es ist nur beim Fahren ab ca. 25km/h da, auch ausgekuppelt (rollen lassen mit getretener Kupplung) ist also Geschwindigkeitsabhängig.
Alles ausgeschaltet (Allrad, Zapfwelle etc.)
Ich vermute das es ausm Bereich der Kardanwelle zur Vorderachse kommt, dort wo die Welle aus dem Getriebegehäuse kommt bzw. wo sie nochmal durch ein zweites U förmiges Gehäuse läuft.
Hat jemand ne Idee was das sein könnte?

Grüsse aus Südbaden
Gerd

P.S.: Gibts sowas wie ein Reparaturbuch zum Condor?

Benutzeravatar
Kurt_TigerSix105
Foren-Administrator
Beiträge: 663
Registriert: 31. Oktober 2010, 21:51
Wohnort: Kobern-Gondorf an der Mosel
Kontaktdaten:

Re: Condor 55 synchro lautes Geräusch

Beitrag von Kurt_TigerSix105 »

Hallo Gerd,

hört sich vielleicht unmöglich an aber hast du mal alle Radmuttern/-bolzen auf festen Sitz überprüft? Auch die mit denen das Felgenbett an der Felge befestigt wird.


P.S. siehe Bild vom Historischen Archiv SDF
Condor55synchro_Lit_Archiv.JPG
Beste Gruesse
Kurt

"Bei 99% aller Probleme ist die umfassende Beschreibung des Problems bereits mehr als die Hälfte der Lösung desselben."

Pollux
Beiträge: 4
Registriert: 12. Juni 2018, 09:09

Re: Condor 55 synchro lautes Geräusch

Beitrag von Pollux »

Hallo Kurt,
die Radmuttern sind alle fest.
Ich hab immer noch die Antriebswelle im Verdacht.
Wenn ich am Gehäuseausgang leicht gegen die Welle schlage klingt es sehr ähnlich wie beim fahren.
Die Welle hat ganz leichtes Radialspiel.
Es würde auch dazu passen dass das Geräusch auch im Rollen ohne Gang drin da ist, denn die Welle dreht auch bei ausgeschaltetem Allrad mit.

Hab ein Foto angehängt wo ich die Geräuschquelle vermute.

Gruß aus Südbaden
Gerd
Dateianhänge
IMG_20180728_175438x.jpg

Benutzeravatar
Kurt_TigerSix105
Foren-Administrator
Beiträge: 663
Registriert: 31. Oktober 2010, 21:51
Wohnort: Kobern-Gondorf an der Mosel
Kontaktdaten:

Re: Condor 55 synchro lautes Geräusch

Beitrag von Kurt_TigerSix105 »

Hallo Gerd,

Geräusche sind auch immer sehr schwer zu beschreiben. In deinem Fall hilft dann wohl nur Antriebswelle ausbauen und Allradabtrieb vom Getriebegehäuse demontieren. Darin sind Lager. Die könnten dann verschlissen sein. Das ist aber nur meine Vermutung. Vielleicht ist es sinnvoll vor dem Ausbau der Antriebswelle die Flansche und Welle an der Vorderachse zu markieren, damit sie in der gleichen Lage wieder eingebaut werden, wegen Vermeiden von Unwucht. Ich habe das selbst zwar noch nicht gemacht, also den Allradabtrieb zerlegt, aber du weisst wohl tatsächlich mehr, wenn du das aufgeschraubt hast.

Hier mal ein Bild aus der ET-Liste Condor 55 ab Fgnr. 12001:
Condor_ab12000.JPG
Beste Gruesse
Kurt

"Bei 99% aller Probleme ist die umfassende Beschreibung des Problems bereits mehr als die Hälfte der Lösung desselben."

Eidgenoss
Beiträge: 93
Registriert: 14. Januar 2015, 09:03

Re: Condor 55 synchro lautes Geräusch

Beitrag von Eidgenoss »

Hallo Gerd

Würde auch als erstes die Räder kontr, oft sind auch die Verschraubungen zwischen Felgenband u. Felgenstern lose. Danach Probefahrt Allrad eingeschaltet und ausgeschaltet ob das Geräusch bleibt.

gruss
Richi

Benutzeravatar
Kurt_TigerSix105
Foren-Administrator
Beiträge: 663
Registriert: 31. Oktober 2010, 21:51
Wohnort: Kobern-Gondorf an der Mosel
Kontaktdaten:

Re: Condor 55 synchro lautes Geräusch

Beitrag von Kurt_TigerSix105 »

Dankeschön Richi,

für die richtigen Fachbegriffe Felgenband und Felgenstern. Ich tu mich da ein bischen schwer mit. Danke dir.
Beste Gruesse
Kurt

"Bei 99% aller Probleme ist die umfassende Beschreibung des Problems bereits mehr als die Hälfte der Lösung desselben."

Pollux
Beiträge: 4
Registriert: 12. Juni 2018, 09:09

Re: Condor 55 synchro lautes Geräusch

Beitrag von Pollux »

Moinsen!
Hab die Ursache des Fahrgeräusches an meinem Condor gefunden.
Es ist die Antriebswelle zur Vorderachse.
Im Mittenstützlager fehlt so wies schaut die Buchse 135.2659 (Kunststoff??) schon länger. So konnte die Welle fröhlich mit viel Luft im Lager rotieren, was die Welle ordentlich ausgenudelt hat.
Beim Fahren hat dann die frei vibrierende Welle das Geräusch verursacht.
Die Verzahnung im vorderen Flansch 135.2620 hat dadurch auch etwas gelitten.

Ich würde gerne Welle und vorderen Flansch ersetzen, hab aber keinen Schimmer ob und wo es die Teile noch gibt.

Grüße aus Südbaden
Gerd

Benutzeravatar
Kurt_TigerSix105
Foren-Administrator
Beiträge: 663
Registriert: 31. Oktober 2010, 21:51
Wohnort: Kobern-Gondorf an der Mosel
Kontaktdaten:

Re: Condor 55 synchro lautes Geräusch

Beitrag von Kurt_TigerSix105 »

Danke Gerd,
dann ist es ja gut, das es jetzt schon gefunden wurde und nicht erst, wenn noch größerer Schaden entstanden wäre.

Als Anlage ein kleines Bildchen:
Nr. 2 ist Teilenr. 0.135.2620.0 und Nr. 9 ist Teilenr. 0.135.2659.0
Condor.JPG
Ich frage immer noch als erstes bei Hölzlberger an und bin bis jetzt immer gut bedient worden.
Du kannst aber auch hier mal schauen.
Beste Gruesse
Kurt

"Bei 99% aller Probleme ist die umfassende Beschreibung des Problems bereits mehr als die Hälfte der Lösung desselben."

Antworten

Zurück zu „Triebwerk“