Kein Vortrieb mehr

Kupplung, Getriebe, Achsen, Allradantriebe, Zapfwelle
Antworten
bambusrohr
Beiträge: 45
Registriert: 16. Mai 2016, 13:40

Kein Vortrieb mehr

Beitrag von bambusrohr » 28. März 2021, 19:38

Hallo, bräuchte Hilfe zur Ursachenfindung. Folgendes die Woche passiert: Dorado 66 Bj. 06 mit 45/45 Getriebe, mech. Wendeschaltung, mit vollen Anhänger Steigung hoch, beim runterschalten per Lastschalter plötzlich keinen Vortrieb mehr. Mitten im Wald gestanden. Also rückwärts bissl auf Seite gerollt. Mit meinen treuen Falcon dann abgeschleppt auf Parkplatz, denn Hänger abgeladen und weitergeschleppt an Halle. So bisl rumprobiert, kein Antrieb weder vorwärts noch rückwärts, Ganghebel, Untersetzer und Reversierer können so bei laufenden Motor ohne Kratzgeräusche eingelegt werden. Meine Vermutung Kupplung im Arsch oder die Lastschalteinheit? Schläge oder sonstige Gewaltgeräusche hat es nicht verursacht wie das passiert ist. Könnte kotzen. Gibt es Möglichkeiten auf die Schnelle den Fehler einzugrenzen ohne jetzt großartig Verrenkungen zu machen als Erstdiagnose?

Heut vormittag noch ein bissl rumprobiert, er macht ab und an nen kleinen Rucker wenn man in Kriechganggruppe rumprobiert.
Eicke
Beiträge: 12
Registriert: 20. Juni 2020, 21:14

Re: Kein Vortrieb mehr

Beitrag von Eicke » 29. März 2021, 15:30

wenn der bei den kleinen gängen noch zuckt,
würd ich mal auf kupplung tippen ?

aber normal kan man dannoch fahren, nur das schalten ist schwirig ?
bambusrohr
Beiträge: 45
Registriert: 16. Mai 2016, 13:40

Re: Kein Vortrieb mehr

Beitrag von bambusrohr » 29. März 2021, 21:04

es ist genau andersrum: man kann nicht mehr fahren, schalten geht kinderleicht weil kein Widerstand

Der ruckler war ja nur ganz kurz und nur mit rumprobieren hervorrufbar. Und nicht reproduzierbar

Im Landtreff wurde sowas schonmal thematisiert:
Die gleichen Symptome, vllt. gleiche Ursache?
Benutzeravatar
Kurt_TigerSix105
Foren-Administrator
Beiträge: 807
Registriert: 31. Oktober 2010, 21:51
Wohnort: Kobern-Gondorf an der Mosel
Kontaktdaten:

Re: Kein Vortrieb mehr

Beitrag von Kurt_TigerSix105 » 30. März 2021, 00:29

Hallo bambusrohr,

nachdem ich den Bericht im Landtreff gelesen habe und demnach die Kupplungsscheibe kaputt war, ist mir das einleuchtend. Es scheint ja das gleiche 45/45 Gang Getriebe zu sein wie deins. Erinnert mich an Papas Magirus, wenn eine Steckachse gebrochen war. Dann konntest du auch alles machen, aber der LKW lief nicht mehr vorwärts oder rückwärts, weil übers Differentialgehäuse kein Kraftschluss zu beiden Rädern hergestellt werden konnte.

Aber ich würde dann versuchen eine Kupplungsscheibe mit stärkeren Federn zu montieren, denn unter Last schalten ist schon eine Belastung.

Ich kenne mich mit den Typen und den Getrieben zwar überhaupt nicht aus aber dennoch bin ich der Meinung das die "Komfortabilität" zu Lasten der "Robustheit" geht, d.h. ich bin der Meinung das die Traktoren der letzten ca. 20 Jahre bei weitem nicht mehr so robust sind und viel mehr Aufmerksamkeit des Fahrers bedürfen als Schlepper aus den 60er bis 80er Jahren. Aber das hilft dir jetzt auch nicht weiter.
Beste Gruesse
Kurt

"Bei 99% aller Probleme ist die umfassende Beschreibung des Problems bereits mehr als die Hälfte der Lösung desselben."
bambusrohr
Beiträge: 45
Registriert: 16. Mai 2016, 13:40

Re: Kein Vortrieb mehr

Beitrag von bambusrohr » 30. März 2021, 20:06

Ja, der Komfortgewinn ist schon immens.

Kann mir das garnicht so vorstellen, das die Kupplungsscheibe so brechen kann. Naja, werde es sehen wenn ich ihn auseinander lege. Wenn das nur nicht so ein Akt wäre, die Kabine runter zu bekommen...
bambusrohr
Beiträge: 45
Registriert: 16. Mai 2016, 13:40

Re: Kein Vortrieb mehr

Beitrag von bambusrohr » 5. April 2021, 15:34

So am Samstag hab ich mal ein bisserl vorbereitet für die Reparatur. Sauber gespritzt, Türen ausgebaut usw.
Hab auch nochmal bissl rumprobiert, Zapfwelle funktioniert in allen 3 Geschwindigkeiten. In Kriechganggruppe - Lastschaltstufe Schildkröte - Gang 4 und 5 rollt er gaaaaanz langsam. Also dürfte doch Kupplung nix haben. Meine Vermutung tendiert langsam auf Schaltklaue / Sicherung von Zahnrad gelockert o. ähnliches.
Na morgen gehts mal weiter mit der Vorbereitung zur Kabinendemontage. Diesel ablassen, Tank weg usw.
Antworten

Zurück zu „Triebwerk“